• Paul Eggert's avatar
    Require pkg-config 0.26 or later. · eab25ea7
    Paul Eggert authored
    Earlier versions are buggy, as pkg-config --libs can output
    nothing, which causes xrandr link failures.
    * configure.ac (PKG_PROG_PKG_CONFIG): Bump from 0.9.0 to 0.26.
    
    Fixes: debbugs:17438
    eab25ea7
ChangeLog 428 KB