Commit 25a1be19 authored by Chong Yidong's avatar Chong Yidong
Browse files

Add link to python.el at emacswiki.org

parent 14695465
...@@ -31,8 +31,12 @@ older packages. ...@@ -31,8 +31,12 @@ older packages.
Some specific packages that are known to cause problems are: Some specific packages that are known to cause problems are:
** Semantic (used by CEDET, ECB, JDEE): upgrade to latest version. ** Semantic (used by CEDET, ECB, JDEE): upgrade to latest version.
** cua.el, cua-mode.el: remove old versions. ** cua.el, cua-mode.el: remove old versions.
** python-mode.el: Use python.el, available at
http://www.emacswiki.org/cgi-bin/wiki/PythonMode
* Installation Changes in Emacs 22.1 * Installation Changes in Emacs 22.1
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment