Commit 305abae5 authored by YAMAMOTO Mitsuharu's avatar YAMAMOTO Mitsuharu

Raise required librsvg version so as to match the current use

* configure.ac: Set RSVG_REQUIRED to 2.14.0 as rsvg_handle_get_dimensions
needs it.
parent c6775bc9
Pipeline #2378 passed with stage
in 28 minutes and 7 seconds