Commit 73791277 authored by Eli Zaretskii's avatar Eli Zaretskii
Browse files

Document support for AIX 5.1.

parent d6b82250
......@@ -23,6 +23,9 @@ installed programs.
You no longer need to download a separate tarball in order to build
Emacs with Leim.
---
** Support for AIX 5.1 was added.
---
** Support for FreeBSD/Alpha has been added.
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment