Commit 8e8b8115 authored by João Távora's avatar João Távora

Keep Flymake compatible with Emacs 26.1 builds --without-x

* lisp/progmodes/flymake.el (flymake-double-exclamation-mark):
Don't define if 'define-fringe-bitmap isn't fbound.
(Version): Bump to 1.0.2
parent 4b42ef02
Pipeline #207 failed with stage
in 21 minutes and 38 seconds