Commit 954031b0 authored by Adrian Robert's avatar Adrian Robert
Browse files

* README: Note GNUstep support is now Startup 0.23 or later.

parent 0592970c
2009-09-23 Adrian Robert <Adrian.B.Robert@gmail.com>
* README: Note GNUstep support is now Startup 0.23 or later.
2009-09-18 Adrian Robert <Adrian.B.Robert@gmail.com> 2009-09-18 Adrian Robert <Adrian.B.Robert@gmail.com>
* README: Note OS X support is now 10.4 or later. * README: Note OS X support is now 10.4 or later.
......
...@@ -29,7 +29,7 @@ MacOS X 10.4 or later ...@@ -29,7 +29,7 @@ MacOS X 10.4 or later
- or - - or -
GNUstep "Startup 0.13" or later GNUstep "Startup 0.23" or later
Tested on GNU/Linux, should work on other systems, perhaps with minor Tested on GNU/Linux, should work on other systems, perhaps with minor
build tweaking. build tweaking.
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment