Commit 9a6ac279 authored by Thomas Fitzsimmons's avatar Thomas Fitzsimmons
Browse files

lisp/net/soap-client.el: Require cl-lib version 0.6.1

* lisp/net/soap-client.el: Require cl-lib version 0.6.1.
parent 27cafd13
......@@ -9,7 +9,7 @@
;; Keywords: soap, web-services, comm, hypermedia
;; Package: soap-client
;; Homepage: https://github.com/alex-hhh/emacs-soap-client
;; Package-Requires: ((cl-lib "0.5"))
;; Package-Requires: ((cl-lib "0.6.1"))
;; This file is part of GNU Emacs.
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment