Commit 9b219104 authored by Glenn Morris's avatar Glenn Morris

Defer to configure.ac for required automake version

parent 26d16b35
...@@ -9,7 +9,8 @@ when building from a release. You will need: ...@@ -9,7 +9,8 @@ when building from a release. You will need:
autoconf - at least the version specified near the start of autoconf - at least the version specified near the start of
configure.ac (in the AC_PREREQ command). configure.ac (in the AC_PREREQ command).
automake - we recommend at least version 1.11. automake - at least the version specified near the start of
configure.ac (in the AM_INIT_AUTOMAKE command).
makeinfo - not strictly necessary, but highly recommended, so that makeinfo - not strictly necessary, but highly recommended, so that
you can build the manuals. you can build the manuals.
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment