Commit 9dbd3bb1 authored by Xue Fuqiao's avatar Xue Fuqiao

* INSTALL: Fix description.

parent 03983bdc
2013-05-29 Xue Fuqiao <xfq.free@gmail.com>
* INSTALL: Fix description.
2013-05-27 YAMAMOTO Mitsuharu <mituharu@math.s.chiba-u.ac.jp>
* configure.ac (HAVE_XRANDR): Check availability of
......
......@@ -212,7 +212,7 @@ The names of the packages that you need varies according to the
GNU/Linux distribution that you use, and the options that you want to
configure Emacs with. On Debian-based systems, you can install all the
packages needed to build the installed version of Emacs with a command
like `apt-get build-dep emacs23'. On Red Hat systems, the
like `apt-get build-dep emacs24'. On Red Hat systems, the
corresponding command is `yum-builddep emacs'.
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment