Commit 5214cc8e authored by Paul Eggert's avatar Paul Eggert

* INSTALL.REPO: Suggest Texinfo 4.13 or later.

parent 91734c6b
......@@ -15,7 +15,7 @@ automake - at least the version specified near the start of
git - at least Git 1.7.1. If your repository was created by an older
Git version, you may need to reclone it.
makeinfo - not strictly necessary, but highly recommended, so that
you can build the manuals.
you can build the manuals. GNU Texinfo 4.13 or later should work.
To use the autotools, run the following shell command to generate the
'configure' script and some related files, and to set up your git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment